广告位招租 QQ 9490489

龙虎榜数据

龙虎榜数据:通达信变异KDJ指标公式 600732,基本介绍一下

龙虎榜数据通达信基因变异KDJ指标公式计算

2020/3/20 8:50:15

N:=6;M1:=3;M2:=3;RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;K:=SMA(RSV,M1,1);D:=SMA(K,M2,1);J:龙虎榜数据=3*K-2*D;E:=J-K;MACD2:(E)*1.2,VOLSTICK;STICKLINE((MACD2 >= 0),0,MACD2,3,1),COLORRED ;STICKLINE(((MACD2 >= 0) AND (MACD2 < REF(MACD2,1))),0,MACD2,3,0),COLORRED;STICKLINE((MACD2 < 0),0,MACD2,3,0),COLORGREEN;STICKLINE(((MACD2 REF(MACD2,1))),0,MACD2,3,1),COLORGREEN;DRAWICON(((((LLV(MACD2,4) > 0) AND (MACD2 REF(MACD2,2))) AND (REF(MACD2,2) > REF(MACD2,3))),MACD2,2);DRAWICON(((((HHV(MACD2,4) REF(MACD2,1))) AND (REF(MACD2,1) < REF(MACD2,2))) AND (REF(MACD2,2) < REF(MACD2,3))),MACD2,1);K2:K;D2:D;J3:J,COLORD9D919,LINETHICK2;

通达信基因变异KDJ指标公式计算的选股公式

以上就是小编为您带来的关于“龙虎榜数据通达信基因变异KDJ指标公式计算”的指标公式,股票大盘,更多内容请关注牛cd股市动态网!